Nexia клуб - Екатеринбург

Расширенный поиск  

Новости:

Автор Тема: Генератор или нет?  (Прочитано 820 раз)

dexsis

  • Новичок
  • Оффлайн Оффлайн
  • Сообщений: 1
Генератор или нет?
« : 11. 10. 2015, 15:22:56 »

Дело вот в чем.Откатал на авто 3 месяца и только заметил что не горит лампа аккумулятора при включении зажигания.После запуска тоже не горит.Что проверять в первую очередь?Замерял напряжение на работающем двигателе от акб-показывает 13.6в. без нагрузки.И еще свистит подшипник генератора при движении, что на холодную, что на горячую.А вчера вообще такой трабл: Завелся нормально, приехал, сменил колеса на зиму, начал запускать двигатель и все погасло на панели приборов.Фары стали очень тускло светить.Стартер щелкнул и все.Пробовал раз 7,ничего не помогло.Покурил 10 минут и решил снова попробовать запуститься-все получилось.Что может быть? Помогите определиться в чем проблема?
Записан

Nexia клуб - Екатеринбург

Генератор или нет?
« : 11. 10. 2015, 15:22:56 »

Kostya

  • Глобальный модератор
  • Старожил
  • *****
  • Оффлайн Оффлайн
  • Сообщений: 8324
  • Любимое радио: 27.135 МГц
Re:Генератор или нет?
« Ответ #1 : 11. 10. 2015, 19:45:59 »

Ну для начала массы проверь.
Записан

Pasta

  • Улыбайтесь, шеф любит идиотов!
  • Глобальный модератор
  • Старожил
  • *****
  • Оффлайн Оффлайн
  • Сообщений: 6160
  • 8-912-227-4 восемь-4 пять
Re:Генератор или нет?
« Ответ #2 : 11. 10. 2015, 20:04:21 »

Замерял напряжение на работающем двигателе от акб-показывает 13.6в. без нагрузки.И еще свистит подшипник генератора при движении, что на холодную, что на горячую.
подшипник то да, но судя по напряжению гена работает. Либо он сдох с момента последних замеров, либо где-то нет контакта, скорее всего
Ну для начала массы проверь.
Записан
Подчиненный перед лицом начальства должен иметь вид лихой и слегка придурковатый дабы разумением своим не смущать начальство!

Nexia клуб - Екатеринбург

Re:Генератор или нет?
« Ответ #2 : 11. 10. 2015, 20:04:21 »

Puga

  • 9506434842
  • Глобальный модератор
  • Гуру
  • *****
  • Оффлайн Оффлайн
  • Сообщений: 13949
Re:Генератор или нет?
« Ответ #3 : 11. 10. 2015, 21:39:05 »

не горит лампа аккумулятора при включении зажигания.После запуска тоже не горит.Что проверять в первую очередь?
Работоспособность лампы в панели
, начал запускать двигатель и все погасло на панели приборов.Фары стали очень тускло светить.Стартер щелкнул и все.
Контакты на аккумуляторе пробовал?
Записан

Nexia клуб - Екатеринбург

Re:Генератор или нет?
« Ответ #3 : 11. 10. 2015, 21:39:05 »